<!DOCTYPE html>
<html dir="ltr" lang="pl-pl">
<head>
<base href="http://www.roland-gazeta.pl/13799-w-srodzie-sl-zebrano-blisko-14-litrow-krwi" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Gazeta Roland, Środa Śląska, Miękinia, Malczyce, Udanin, Kostomłoty, Powiat Średzki, wydarzenia, imprezy, koncerty, wiadomości, na żywo, live" />
<meta name="rights" content="Rozpowszechnianie, przedstawianie i wykonywanie utworu jedynie za zgodą redakcji oraz pod warunkiem zachowania go w oryginalnej postaci (nie tworzenia utworów zależnych). Oznaczenia autorstwa oraz link do oryginału obowiązkowe i dotyczy każdego rodzaju treści (tekst, zapis audio czy wideo)." />
<meta name="author" content="Iza Szczygieł" />
<meta name="description" content="Informacje z Powiatu Średzkiego. Gmina Środa Śląska, Miękinia, Malczyce, Udanin, Kostomłoty. Aktualności, wydarzenia, sport, rozrywka i relacje na żywo." />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>W ŚRODZIE ŚL. ZEBRANO BLISKO 14 LITRÓW KRWI - Gazeta ROLAND informacje, wydarzenia, relacje na żywo.</title>
<link href="/templates/roland2_7org_3_x11/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/0/4f709665ba44cc2baa6c0aacbef3db96.css" />
<style type="text/css">@media screen and (min-width:1201px){}@media screen and (min-width:769px) and (max-width:1200px){}@media screen and (min-width:481px) and (max-width:768px){.ic_rounded.iccalendar table td .icevent a:hover,.ic_rounded.iccalendar table td .icevent a:focus{border-radius:3px;background:#333}.ic_rounded.iccalendar table td .icevent a:hover .bright,.ic_rounded.iccalendar table td .icevent a:focus .bright{border-radius:3px;color:#fff;background:#333}.ic_rounded.iccalendar table td .icmulti a:hover,.ic_rounded.iccalendar table td .icevent a:focus{background:#333}.ic_rounded.iccalendar table td .icmulti a:hover .bright,.ic_rounded.iccalendar table td .icevent a:focus .bright{color:#fff;background:#333}.ic_rounded .icnav .backic:hover,.ic_rounded .icnav .nextic:hover,.ic_rounded .icnav .backicY:hover,.ic_rounded .icnav .nexticY:hover{color:#333;background:none;cursor:pointer}#ictip a.close:hover{color:black;background:none;cursor:pointer}#ictip div.linkTo:hover{color:#000;background:#ddd;text-decoration:none;border-radius:3px}#ictip a:hover{background:none}}@media screen and (max-width:480px){#ictip a.close{padding-right:15px}}#showplus_images_sampledata_reklamy{height:150px;width:650px}#showplus_images_sampledata_reklamy .showplus,.showplus-images{height:150px;width:650px}.jj_sl_navigation li a{background-color:#33353b;text-align:left;color:#fff !important}.jj_sl_navigation .jj_sprite{background-image:url(http://www.roland-gazeta.pl/media/mod_social_slider/icons/sprite-white.png)}.jj_sl_navigation{top:10px}.jj_sl_navigation .jj_sl_custom1 a:hover{background-color:#000}.jj_sl_navigation .jj_sl_custom2 a:hover{background-color:#000}.jj_sl_navigation .jj_sl_custom3 a:hover{background-color:#000}.jj_sl_navigation .jj_sl_custom4 a:hover{background-color:#000}.jj_sl_navigation .jj_sl_custom5 a:hover{background-color:#000}.jj_sl_navigation .jj_sprite_custom.jj_custom1{background-image:url(http://www.roland-gazeta.pl/media/mod_social_slider/icons/icon.png)}.jj_sl_navigation .jj_sprite_custom.jj_custom2{background-image:url(http://www.roland-gazeta.pl/media/mod_social_slider/icons/icon.png)}.jj_sl_navigation .jj_sprite_custom.jj_custom3{background-image:url(http://www.roland-gazeta.pl/media/mod_social_slider/icons/icon.png)}.jj_sl_navigation .jj_sprite_custom.jj_custom4{background-image:url(http://www.roland-gazeta.pl/media/mod_social_slider/icons/icon.png)}.jj_sl_navigation .jj_sprite_custom.jj_custom5{background-image:url(http://www.roland-gazeta.pl/media/mod_social_slider/icons/icon.png)}</style>
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/0/2df74ddc0a485a082d3ca3896f3b79fc.js"></script>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/2df74ddc0a485a082d3ca3896f3b79fc.js"></script>
<script type="text/javascript">jQuery(function($){$('.hasTip').each(function(){var title=$(this).attr('title');if(title){var parts=title.split('::',2);var mtelement=document.id(this);mtelement.store('tip:title',parts[0]);mtelement.store('tip:text',parts[1]);}});var JTooltips=new Tips($('.hasTip').get(),{"maxTitleChars":50,"fixed":false});});jQuery(window).on('load',function(){new JCaption('img.caption');});CopyLink.addEvent(window,'load',function(){new CopyLink({container:document.body,handler:function(){return' - www.roland-gazeta.pl (kopiuj/wklej).';},minimalSelection:20});});jQuery(document).ready(function(){jQuery("#mod_iccalendar_121").highlightToday("show_today");});window.addEvent("load",function(){var slideshow=new Slideshow(document.id("showplus_images_sampledata_reklamy").removeClass("showplus-noscript").getElement("div"),{"\/images\/sampledata\/reklamy\/KONSULTACJE1.jpg":{"caption":false,"href":"javascript:void(0);"},"\/images\/sampledata\/reklamy\/estetic.gif":{"caption":false,"href":"javascript:void(0);"},"\/images\/sampledata\/reklamy\/net-max.jpg":{"caption":false,"href":"javascript:void(0);"},"\/images\/sampledata\/reklamy\/odszkodowania_.jpg":{"caption":false,"href":"javascript:void(0);"},"\/images\/sampledata\/reklamy\/salonba.jpg":{"caption":false,"href":"javascript:void(0);"}},Object.append({"width":650,"height":150,"thumbsize":[60,40],"captions":false,"controller":false,"delay":3000,"duration":800,"overlay":false,"loader":true},{classes:["showplus"],replace:[/\/([^\/]+)$/,"/thumbs/$1"]}));document.id("showplus_images_sampledata_reklamy").getElement("a.showplus-previous").addEvent("click",function(){slideshow.prev();return false;});document.id("showplus_images_sampledata_reklamy").getElement("a.showplus-next").addEvent("click",function(){slideshow.next();return false;});});</script>
<!--[if lt IE 8]><link rel="stylesheet" href="/modules/mod_showplus/css/slideshow.ie7.css" type="text/css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/4f709665ba44cc2baa6c0aacbef3db96.css" />
<!-- Created by Artisteer v4.3.0.60858 -->
<meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" href="/templates/roland2_7org_3_x11/css/template.ie7.css" media="screen" /><![endif]-->
<link rel="shortcut icon" href="/templates/roland2_7org_3_x11/favicon.ico" type="image/x-icon" />
<script>if('undefined'!=typeof jQuery)document._artxJQueryBackup=jQuery;</script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/2/2df74ddc0a485a082d3ca3896f3b79fc.js"></script>
<script>jQuery.noConflict();</script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/3/2df74ddc0a485a082d3ca3896f3b79fc.js"></script>
<script>if(document._artxJQueryBackup)jQuery=document._artxJQueryBackup;</script>
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->
<script type="text/javascript">(function($){$(window).load(function(){$('a').filter(function(){return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/);}).click(function(e){ga('send','event','download','click',this.href);});$('a[href^="mailto"]').click(function(e){ga('send','event','email','send',this.href);});var loc=location.host.split('.');while(loc.length>2){loc.shift();}
loc=loc.join('.');var localURLs=[loc,'roland-gazeta.pl'];$('a[href^="http"]').filter(function(){if(!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|jpe*g|png|gif|tiff|rar*)(\?.*)?$/)){for(var i=0;i<localURLs.length;i++){if(this.href.indexOf(localURLs[i])==-1)return this.href;}}}).click(function(e){ga('send','event','outbound','click',this.href);});});})(jQuery);</script>
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-37078227-1','auto');ga('require','displayfeatures');ga('set','dimension1','Iza Szczygieł');ga('set','dimension2','Aktualności');ga('set','dimension3','2017');ga('set','dimension4','guest');ga('send','pageview');</script>
<!-- END Advanced Google Analytics -->
</head>
<body>
<div id="art-main">
<div class="art-sheet clearfix">
<header class="art-header"><!-- begin nostyle -->
<div class="art-nostyle imieniny">
<!-- begin nostyle content -->
﻿<div class="imieniny imieniny"><span class="imieniny imieniny">Dzisiaj jest:</span> 4 Sierpień 2017 &nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;    <span class="imieniny imieniny">IMIENINY MAJĄ:</span> Dominika, Jan, Protazy
</div><!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="art-nostyle guzik">
<!-- begin nostyle content -->
<div class="custom guzik"  >
<p><span style="text-decoration: underline;"><a href="http://www.komnetpc.pl" target="_blank"><strong><span style="color: #ff0000; text-decoration: underline;">UPLOAD DOSTARCZA KOMNET</span></strong></a></span></p>
<!--<p><a href="http://www.roland-gazeta.pl/kamera/kamera.html" target="_blank"><img style="float: left;" src="/images/menu/kam_przy.png" alt="" width="250" height="15" /></a>
</p>--></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="art-nostyle pogoda">
<!-- begin nostyle content -->
<!-- weather widget start --><div id="m-booked-weather-bl250-21709"> <a href="http://booked.com.pl/weather/sroda-slaska-w235730" class="booked-wzs-250-175" style="background-color:#137AE9;"> <div class="booked-wzs-250-175-data wrz-29"> <div class="booked-wzs-250-175-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>5</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d">H: <span class="plus">+</span>5&deg;</div> <div class="booked-wzs-day-n">L: <span class="plus">+</span>1&deg;</div> </div> </div> <div class="booked-wzs-250-175-city smolest">Środa Śląska</div> <div class="booked-wzs-250-175-date">Wtorek, 14 Styczeń</div> <div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">Prognoza 7-dniową</span> </div> </div> </div> <table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"> <tr> <td>Śr</td> <td>Czw</td> <td>Pt</td> <td>So</td> <td>Nie</td> <td>Pn</td> </tr> <tr> <td class="week-day-ico"><div class="wrz-sml wrzs-08"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-07"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-07"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-06"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-07"></div></td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>4&deg;</td> <td class="week-day-val"><span class="plus">+</span>4&deg;</td> <td class="week-day-val"><span class="plus">+</span>6&deg;</td> <td class="week-day-val"><span class="plus">+</span>6&deg;</td> <td class="week-day-val"><span class="plus">+</span>5&deg;</td> <td class="week-day-val"><span class="plus">+</span>7&deg;</td> </tr> <tr> <td class="week-day-val">-1&deg;</td> <td class="week-day-val">0&deg;</td> <td class="week-day-val">0&deg;</td> <td class="week-day-val">0&deg;</td> <td class="week-day-val"><span class="plus">+</span>3&deg;</td> <td class="week-day-val"><span class="plus">+</span>3&deg;</td> </tr> </table> </a> </div><script type="text/javascript">var css_file=document.createElement("link");css_file.setAttribute("rel","stylesheet");css_file.setAttribute("type","text/css");css_file.setAttribute("href",'http://s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1');document.getElementsByTagName("head")[0].appendChild(css_file);function setWidgetData(data){if(typeof(data)!='undefined'&&data.results.length>0){for(var i=0;i<data.results.length;++i){var objMainBlock=document.getElementById('m-booked-weather-bl250-21709');if(objMainBlock!==null){var copyBlock=document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type);objMainBlock.innerHTML=data.results[i].html_code;if(copyBlock!==null)objMainBlock.appendChild(copyBlock);}}}else{alert('data=undefined||data.results is empty');}}</script> <script type="text/javascript" charset="UTF-8" src="http://widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=w235730&type=3&scode=2&ltid=3458&domid=594&cmetric=1&wlangID=18&color=137AE9&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --><!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="art-nostyle adsens2">
<!-- begin nostyle content -->
<script type="text/javascript">google_ad_client="ca-pub-4841236147827759";google_ad_slot="3158082644";google_ad_width=728;google_ad_height=90;</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="art-nostyle zadzwon">
<!-- begin nostyle content -->
<div class="custom zadzwon"  >
<p><span style="color: #ffffff;"><strong>MASZ CIEKAWY TEMAT, ZDJĘCIE LUB FILM? ZADZWOŃ: 713 173 299 LUB NAPISZ: <a href="/cdn-cgi/l/email-protection#ccbea9a8ada7afa6ad8cbea3a0ada2a8e1abadb6a9b8ade2bca0f3bfb9aea6a9afb8f1b6a9e9fefcbfb8bea3a2b5e9fefcbbbbbb"><span style="color: #ffffff;"></span></a><span style="text-decoration: underline;"><a href="/cdn-cgi/l/email-protection#05776061646e666f6445776a69646b612862647f6071642b75693a7670676f606671387f602037357671776a6b7c203735727272"><span style="color: #ffffff; text-decoration: underline;"> <span class="__cf_email__" data-cfemail="6f1d0a0b0e040c050e2f1d00030e010b42080e150a1b0e411f03">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></span></a></span></strong></span></p>
<p><span style="color: #000000;"></span></p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="art-nostyle szukaj">
<!-- begin nostyle content -->
<form action="/" class="art-search" method="post">
<div class="search szukaj">
<label for="mod-search-searchword">Szukaj...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox szukaj" type="text" size="20" value="Szukaj..."  onblur="if (this.value=='') this.value='Szukaj...';" onfocus="if (this.value=='Szukaj...') this.value='';" /><input type="submit" value="Szukaj" class="button art-search-button  szukaj" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="101" />
</div>
</form>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="art-nostyle goscimy">
<!-- begin nostyle content -->
<p>Odwiedza nas 778&nbsp;gości oraz&#160;0 użytkowników.</p>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<ul class="menu gminy"><li class="item-117"><a title="Strona www Miasta i Gminy Środa Śląska" href="//www.srodaslaska.pl" target="_blank"><img class="art-menu-image" src="/images/menu/sroda1.png" alt="Środa Śląska" width="150" height="25" /></a></li><li class="item-118"><a title="Strona www Gminy Miękinia" href="//www.miekinia.pl" target="_blank"><img class="art-menu-image" src="/images/menu/miekinia1.png" alt="Miękinia" width="150" height="25" /></a></li><li class="item-119"><a title="Strona www Gminy Udanin" href="//www.udanin.pl"><img class="art-menu-image" src="/images/menu/udanin1.png" alt="Udanin" width="150" height="25" /></a></li><li class="item-120"><a title="Strona www Gminy Malczyce" href="//www.malczyce.wroc.pl" target="_blank"><img class="art-menu-image" src="/images/menu/malczyce2.png" alt="Malczyce" width="150" height="25" /></a></li><li class="item-121"><a title="Strona www Gminy Kostomłoty" href="//www.kostomloty.pl" target="_blank"><img class="art-menu-image" src="/images/menu/kostomloty1.png" alt="Kostomłoty" width="150" height="25" /></a></li><li class="item-122"><a title="Strona www Powiatu Średzkiego" href="//www.powiat-sredzki.pl" target="_blank"><img class="art-menu-image" src="/images/menu/powiat1.png" alt="Powiat średzki" width="150" height="25" /></a></li></ul><!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="art-nostyle kamera">
<!-- begin nostyle content -->
<iframe src="//v.angelcam.com/iframe?v=324y460xr0&amp;autoplay=1" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" height="250" frameborder="0" width="425"></iframe><!-- end nostyle content -->
</div>
<!-- end nostyle -->
<div class="art-shapes">
</div>
</header>
<nav class="art-nav">
<div class="art-hmenu-extra2"><ul class="jj_sl_navigation jj_transition left"><li class="jj_sl_facebook"><a href="https://www.facebook.com/Roland-Gazeta-421381707941799/" target="_blank"><span class="jj_social_text">Follow via Facebook</span><span class="jj_sprite jj_facebook"></span></a></li><li class="jj_sl_twitter"><a href="https://twitter.com/gazetaroland" target="_blank"><span class="jj_social_text">Follow via Twitter</span><span class="jj_sprite jj_twitter"></span></a></li><li class="jj_sl_google"><a href="https://plus.google.com/+Roland-gazetaPl/posts" target="_blank"><span class="jj_social_text">Follow via Google+</span><span class="jj_sprite jj_google"></span></a></li><li class="jj_sl_youtube"><a href="https://www.youtube.com/channel/UC2XrUJZZvY9DRoxGWVvOZSA?sub_confirmation=1" target="_blank"><span class="jj_social_text">Follow via Youtube</span><span class="jj_sprite jj_youtube"></span></a></li><li class="jj_sl_linkedin"><a href="/www.linkedin.com/in/gazetaROLAND" target="_blank"><span class="jj_social_text">Follow via LinkedIn</span><span class="jj_sprite jj_linkedin"></span></a></li><li class="jj_sl_rss"><a href="/RSS http://www.roland-gazeta.pl/?format=feed&type=rss" target="_blank"><span class="jj_social_text">Follow RSS Feed</span><span class="jj_sprite jj_rss"></span></a></li></ul></div>
<ul class="art-hmenu"><li class="item-101 current active"><a class=" active" href="/">Aktualności</a></li><li class="item-167"><a href="/imprezy">Imprezy</a></li><li class="item-168"><a href="/dyzury-aptek">Dyżury aptek</a></li><li class="item-102"><a href="/listy-opinie-polemiki">Listy/Opinie/Polemiki</a></li><li class="item-103"><a href="/historia">Historia</a></li><li class="item-104"><a href="/sport">Sport</a></li><li class="item-134"><a href="/ogloszenia">Ogłoszenia</a></li><li class="item-156"><a href="/sroda-slaska-wczoraj-i-dzis">Środa Śląska wczoraj i dziś</a></li><li class="item-135"><a href="/uslugi-reklamowe-szyldy-tablice-napisy">Usługi reklamowe/szyldy/tablice</a></li><li class="item-136"><a href="/login">Login</a></li><li class="item-137"><a href="/redakcja-kontakt">Redakcja/Kontakt</a></li></ul>
</nav>
<div class="art-layout-wrapper">
<div class="art-content-layout">
<div class="art-content-layout-row">
<div class="art-layout-cell art-content">
<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<div class="nspMain autoanim " id="nsp-nsp-119" data-config="{
				'animation_speed': 2000,
				'animation_interval': 10000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<a href="#" class="nspPrev">Poprzedni</a>
<a href="#" class="nspNext">Następny</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<a href="/13352-osiedle-sredzkie-idealne-miejsce-do-zamieszkania" class="nspImageWrapper tleft fleft"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/Artykuly/2017/CZERWIEC/osiedle-s-0.jpg" alt=""  style="width:300px;height:120px;" width="320" height="180" /></a><h4 class="nspHeader tcenter fnull has-image" title="OSIEDLE ŚREDZKIE - IDEALNE MIEJSCE DO ZAMIESZKANIA!">OSIEDLE ŚREDZKIE - IDEALNE&hellip;</h4><p class="nspText tcenter fnull">"Osiedle Średzkie" ma Państwu do zaoferowania projekt osiedla domów z... <a class="readon inline" href="/13352-osiedle-sredzkie-idealne-miejsce-do-zamieszkania" target="_self">Czytaj więcej</a></p>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<a href="/13481-wypozyczalnia-sprzetu-budowlanego-i-ogrodowego" class="nspImageWrapper tleft fleft"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/Artykuly/2017/CZERWIEC/Beznazwy-0.jpg" alt=""  style="width:300px;height:120px;" width="320" height="180" /></a><h4 class="nspHeader tcenter fnull has-image" title="WYPOŻYCZALNIA SPRZĘTU BUDOWLANEGO I OGRODOWEGO">WYPOŻYCZALNIA SPRZĘTU BUDOWLANEGO I&hellip;</h4><p class="nspText tcenter fnull">Wypożyczamy koparki, ładowarki, zagęszczarki, podnośniki i wiele innych sprzętów... Oferujemy... <a class="readon inline" href="/13481-wypozyczalnia-sprzetu-budowlanego-i-ogrodowego" target="_self">Czytaj więcej</a></p>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<a href="/13691-kosmetyka-endermologia-wszystko-w-jednym-miejscu" class="nspImageWrapper tleft fleft"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/Artykuly/2017/LIPIEC/ba-0.jpg" alt=""  style="width:300px;height:120px;" width="320" height="180" /></a><h4 class="nspHeader tcenter fnull has-image" title="KOSMETYKA, ENDERMOLOGIA - WSZYSTKO W JEDNYM MIEJSCU!">KOSMETYKA, ENDERMOLOGIA - WSZYSTKO&hellip;</h4><p class="nspText tcenter fnull">Salon Kosmetyki i Wizażu B&amp;A przy ul. Kolejowej w Środzie... <a class="readon inline" href="/13691-kosmetyka-endermologia-wszystko-w-jednym-miejscu" target="_self">Czytaj więcej</a></p>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<a href="/13797-budzet-obywatelski-2018-w-srodzie-slaskiej" class="nspImageWrapper tleft fleft"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/Artykuly/2017/sierpien/bo-0.jpg" alt=""  style="width:300px;height:120px;" width="320" height="190" /></a><h4 class="nspHeader tcenter fnull has-image" title="BUDŻET OBYWATELSKI 2018 W ŚRODZIE ŚLĄSKIEJ">BUDŻET OBYWATELSKI 2018 W&hellip;</h4><p class="nspText tcenter fnull">Mieszkasz w Środzie Śląskiej? Masz ciekawy pomysł jak uatrakcyjnić nasze... <a class="readon inline" href="/13797-budzet-obywatelski-2018-w-srodzie-slaskiej" target="_self">Czytaj więcej</a></p>	</div>
</div>
</div>
</div>
</div>
</div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<div id="showplus_images_sampledata_reklamy" class="showplus-noscript showplus-center"><div class="showplus"><ul class="showplus-images"><li><img src="/images/sampledata/reklamy/KONSULTACJE1.jpg" alt="" width="650" height="150" /></li><li><img src="/images/sampledata/reklamy/estetic.gif" alt="" width="650" height="151" /></li><li><img src="/images/sampledata/reklamy/net-max.jpg" alt="" width="650" height="150" /></li><li><img src="/images/sampledata/reklamy/odszkodowania_.jpg" alt="" width="650" height="180" /></li><li><img src="/images/sampledata/reklamy/salonba.jpg" alt="" width="650" height="155" /></li></ul></div><div class="showplus-navigation"><a class="showplus-previous" href="#">Poprzedni</a> &#x25C1; | &#x25B7; <a class="showplus-next" href="#">Następny</a></div></div><!-- end nostyle content -->
</div>
<!-- end nostyle -->
<article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page" itemscope itemtype="http://schema.org/Article"><article class="art-post"><div class="art-postmetadataheader"><h2 class="art-postheader"><a href="/13799-w-srodzie-sl-zebrano-blisko-14-litrow-krwi">W ŚRODZIE ŚL. ZEBRANO BLISKO 14 LITRÓW KRWI</a></h2></div><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon"><time datetime="2017-08-03T14:05:41+02:00" itemprop="dateCreated">Utworzono: 03 sierpień 2017</time></span> | <span class="art-postdateicon"><time datetime="2017-08-03T14:05:41+02:00" itemprop="datePublished">Opublikowano: 03 sierpień 2017</time></span> | <a href="/13799-w-srodzie-sl-zebrano-blisko-14-litrow-krwi?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Wydrukuj artykuł < W ŚRODZIE ŚL. ZEBRANO BLISKO 14 LITRÓW KRWI >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Drukuj</a></div><div class="art-postcontent clearfix"><div class="content_rating" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><p class="unseen element-invisible">Ocena użytkowników: <span itemprop="ratingValue">0</span> / <span itemprop="bestRating">5</span><meta itemprop="ratingCount" content="0" /><meta itemprop="worstRating" content="0" /></p><img src="/media/system/images/rating_star_blank.png" alt="Gwiazdka nieaktywna" width="9" height="11" /><img src="/media/system/images/rating_star_blank.png" alt="Gwiazdka nieaktywna" width="9" height="11" /><img src="/media/system/images/rating_star_blank.png" alt="Gwiazdka nieaktywna" width="9" height="11" /><img src="/media/system/images/rating_star_blank.png" alt="Gwiazdka nieaktywna" width="9" height="11" /><img src="/media/system/images/rating_star_blank.png" alt="Gwiazdka nieaktywna" width="9" height="11" /></div><form method="post" action="http://www.roland-gazeta.pl/13799-w-srodzie-sl-zebrano-blisko-14-litrow-krwi?hitcount=0" class="form-inline"><span class="content_vote"><label class="unseen element-invisible" for="content_vote_13799">Proszę, oceń</label><select id="content_vote_13799" name="user_rating">
<option value="1">Ocena 1</option>
<option value="2">Ocena 2</option>
<option value="3">Ocena 3</option>
<option value="4">Ocena 4</option>
<option value="5" selected="selected">Ocena 5</option>
</select>
&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Oceń" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://www.roland-gazeta.pl/13799-w-srodzie-sl-zebrano-blisko-14-litrow-krwi?hitcount=0" /><input type="hidden" name="2be362d61518bcb8048d97b01089553d" value="1" /></span></form><div class="art-article"><p><span style="font-size: 10pt;"><strong><span style="font-family: Arial, sans-serif;"><img src="/images/Artykuly/2017/sierpien/POBOR_SRODA/POBOR0.JPG" alt="POBOR0" style="margin: 0px 5px 5px 0px; float: left;" width="320" height="180" />We wtorek po raz kolejny w Środzie Śląskiej odbył się pobór krwi. Chętnych krwiodawców nie brakowało.</span></strong></span></p>
<p>&nbsp;</p>
<p><span style="font-family: Arial, sans-serif; font-size: 10pt;">39 osób zgłosiło się we wtorek do Mobilnego Punktu Poboru Krwi, jaki zawitał do Środy Śląskiej. Krew w ciągu czterech godzin akcji oddało 31 krwiodawców. Łącznie zebrano blisko 14 litrów krwi.</span></p>
<p><span style="font-family: Arial, sans-serif; font-size: 10pt;">W przyszłym miesiącu kolejna akcja Regionalnego Centrum Krwiodawstwa i Krwiolecznictwa zaplanowana jest na wtorek 5 września.</span></p>
<p><span style="font-family: Arial, sans-serif; font-size: 10pt;"><b>Przypominamy, że krew mogą oddać osoby, które:</b></span></p>
<p><span style="font-family: Arial, sans-serif; font-size: 10pt;">- są zdrowe,</span></p>
<p><span style="font-family: Arial, sans-serif; font-size: 10pt;">- mają co najmniej 18 lat, ale nie więcej niż 65,</span></p>
<p><span style="font-family: Arial, sans-serif; font-size: 10pt;">- zjadły lekkie śniadanie,</span></p>
<p><span style="font-family: Arial, sans-serif; font-size: 10pt;">- wypiły litr wody,</span></p>
<p><span style="font-family: Arial, sans-serif; font-size: 10pt;">- mają przy sobie dokument tożsamości ze zdjęciem.</span></p>
<p style="text-align: right;"><span style="font-family: Arial, sans-serif; font-size: 10pt;"><strong>(isz),</strong> Fot. isz&nbsp;</span></p></div><div class="art-pager"><a href="/13800-w-malczycach-bedzie-nowoczesna-sala-widowiskowa" rel="prev">
<span class="icon-chevron-left"></span> Poprzedni artykuł		</a><a href="/13798-konkursy-swieta-wina-w-miescie-skarbow" rel="next">
			Następny artykuł <span class="icon-chevron-right"></span>	</a></div><script type="text/javascript">var jcomments=new JComments(13799,'com_content','/component/jcomments/');jcomments.setList('comments-list');</script>
<div id="jc">
<div id="comments"></div>
<h4>Dodaj komentarz</h4>
<div class="comments-policy"><b>Wulgaryzmy</b> -  to wyrazy lub wyrażenia,  będące dosadnym, ordynarnym określeniem zjawisk, które można nazwać, używając słów neutralnych stylistycznie. <b>Nie są konieczne aby wyrazić swoje uczucia, pragnienia czy poglądy!</b>
<br><br>Niedopuszczalne jest umieszczanie na łamach forum serwisu postów sprzecznych z prawem polskim i międzynarodowym, związanych z pornografią, używkami, wzywających do nienawiści rasowej, wyznaniowej, etnicznej itp. oraz treści faszystowskich, wulgarnych, propagujących przemoc, obrażających uczucia religijne, naruszających prawa autorskie lub prawa innych osób itp. Przypadki łamania prawa mogą być zgłaszane właściwym służbom.

<br><br>Cenimy wolność słowa, ale z poszanowaniem godności. Nie wyśmiewaj i nie obrażaj. Nie prowokuj i nie atakuj nikogo swoimi wypowiedziami. Komentarze naruszające regulamin mogą być usuwane. Traktuj innych tak, jak sam chciałbyś być traktowany.</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
<span>
<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
<label for="comments-form-name">Imię (obowiązkowe)</label>
</span>
</p>
<p>
<span>
<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
<label for="comments-form-email">Email (obowiązkowe)</label>
</span>
</p>
<p>
<span>
<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</span>
</p>
<p>
<span>
<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
<label for="comments-form-subscribe">Zawiadom mnie o nowych komentarzach</label><br />
</span>
</p>
<p>
<span>
<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/88822" width="121" height="60" alt="Kod antyspamowy" /><br />
<span class="captcha" onclick="jcomments.clear('captcha');">Odśwież</span><br />
<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
</span>
</p>
<div id="comments-form-buttons">
<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Wyślij (Ctrl+Enter)">Wyślij</a></div></div>
<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Skasuj">Skasuj</a></div></div>
<div style="clear:both;"></div>
</div>
<div>
<input type="hidden" name="object_id" value="13799" />
<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">function JCommentsInitializeForm()
{var jcEditor=new JCommentsEditor('comments-form-comment',true);jcEditor.initSmiles('/components/com_jcomments/images/smilies/');jcEditor.addSmile(':D','laugh.gif');jcEditor.addSmile(':lol:','lol.gif');jcEditor.addSmile(':-)','smile.gif');jcEditor.addSmile(';-)','wink.gif');jcEditor.addSmile('8)','cool.gif');jcEditor.addSmile(':-|','normal.gif');jcEditor.addSmile(':-*','whistling.gif');jcEditor.addSmile(':oops:','redface.gif');jcEditor.addSmile(':sad:','sad.gif');jcEditor.addSmile(':cry:','cry.gif');jcEditor.addSmile(':o','surprised.gif');jcEditor.addSmile(':-?','confused.gif');jcEditor.addSmile(':-x','sick.gif');jcEditor.addSmile(':eek:','shocked.gif');jcEditor.addSmile(':zzz','sleeping.gif');jcEditor.addSmile(':P','tongue.gif');jcEditor.addSmile(':roll:','rolleyes.gif');jcEditor.addSmile(':sigh:','unsure.gif');jcEditor.addCounter(1800,'',' znaków/symboli','counter');jcomments.setForm(new JCommentsForm('comments-form',jcEditor));}
if(window.addEventListener){window.addEventListener('load',JCommentsInitializeForm,false);}
else if(document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if(window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else{if(typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}}else window.onload=JCommentsInitializeForm;}</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">jcomments.setAntiCache(1,1,0);</script>
</div></div></article></div><div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell" style="width: 100%;"><article class="art-post"><div class="art-postcontent clearfix"><div class="custom"  >
<div data-ns-type="multiPlacement" data-ns-hash="9a258aeef15e7f2cae9f01b929ab4ac6" data-ns-service="adart" class="kd_ns_placement">
<script src="http://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=multiPlacement" async="async" ></script>
</div></div></div></article></div></div></div>
</div>
<div class="art-layout-cell art-sidebar1">
<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Co? Gdzie? Kiedy?</h3></div><div class="art-blockcontent"><!-- iCagenda - Calendar --><div tabindex="0" id="ic-calendar-121" class="">
<!-- Calendar -->
<div class="ic_rounded iccalendar " style=" background-color: transparent; background-image: none;" id="121"><div id="mod_iccalendar_121">
<div class="icagenda_header">
</div><div class="icnav"><a id="ic-prev-year" class="backicY icagendabtn_121" href="http://www.roland-gazeta.pl/13799-w-srodzie-sl-zebrano-blisko-14-litrow-krwi?iccaldate=2016-08-1" rel="nofollow"><span style="height: 1px; width: 1px; position: absolute; overflow: hidden; top: -10px;" title="">Poprzedni rok</span><span class="iCicon iCicon-backicY"></span></a><a id="ic-prev-month" class="backic icagendabtn_121" href="http://www.roland-gazeta.pl/13799-w-srodzie-sl-zebrano-blisko-14-litrow-krwi?iccaldate=2017-7-1" rel="nofollow"><span style="height: 1px; width: 1px; position: absolute; overflow: hidden; top: -10px;" title="">Poprzedni miesiąc</span><span class="iCicon iCicon-backic"></span></a><a id="ic-next-year" class="nexticY icagendabtn_121" href="http://www.roland-gazeta.pl/13799-w-srodzie-sl-zebrano-blisko-14-litrow-krwi?iccaldate=2018-08-1" rel="nofollow"><span style="height: 1px; width: 1px; position: absolute; overflow: hidden; top: -10px;" title="">Następny rok</span><span class="iCicon iCicon-nexticY"></span></a><a id="ic-next-month" class="nextic icagendabtn_121" href="http://www.roland-gazeta.pl/13799-w-srodzie-sl-zebrano-blisko-14-litrow-krwi?iccaldate=2017-9-1" rel="nofollow"><span style="height: 1px; width: 1px; position: absolute; overflow: hidden; top: -10px;" title="">Następny miesiąc</span><span class="iCicon iCicon-nextic"></span></a><div class="titleic">Sierpień 2017</div></div><div style="clear:both"></div>
<table id="icagenda_calendar" class="ic-table" style="width:100%;">
<thead>
<tr>
<th style="width:14.2857143%;background: ;">Pn</th>
<th style="width:14.2857143%;background: ;">Wt</th>
<th style="width:14.2857143%;background: ;">Śr</th>
<th style="width:14.2857143%;background: ;">Cz</th>
<th style="width:14.2857143%;background: ;">Pt</th>
<th style="width:14.2857143%;background: ;">So</th>
<th style="width:14.2857143%;background: ;">N</th>
</tr>
</thead>
<tr><td colspan="1"></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="icevent " style="background:#ff0000 !important;">
<a href="#" rel="nofollow" tabindex="0">
<div class="style_Day ic-dark" style="color: #fff !important" data-cal-date="2017-08-01">
			1		</div>
</a>
<div class="spanEv">
<div class="ictip-event">
<a href="/imprezy/33-akcja-klubu-honorowych-dawcow-krwi-kropelka-zycia?date=2017-08-01-09-00">
<div class="linkTo">
<div class="ictip-img">
<span style="background: #bdbdbd;" class="img"><img src="/images/icagenda/thumbs/themes/ic_small_w100h100q100_krew.jpeg" alt="" width="100" height="57" /></span>	</div>
<div class="ictip-event-title titletip">
														„Kropelka Życia” - zostań dawcą krwi!						</div>
<div class="ic-features-container">
</div>
<div class="ictip-info ic-clearfix">
<div class="ictip-time">
									09:00								</div>
<div class="ictip-location">
																																																																	Środa Śląska																												, Polska																										</div>
<div class="ictip-desc">
									Kolejna akcja Klubu Honorowych Dawców Krwi „Kropelka Życia”.								</div>
</div>
<div style="clear:both"></div>
</div>
</a>	</div>
</div>
<div class="date ictip-date">
<span class="ictip-date-lbl">
				Data :
			</span>
<span class="ictip-date-format">
				wtorek,&nbsp;1&nbsp;sierpień&nbsp;2017			</span>
</div>
</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-02">
		2	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-03">
		3	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Today" data-cal-date="2017-08-04">
		4	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-05">
		5	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="icevent " style="background:#ff0000 !important;">
<a href="#" rel="nofollow" tabindex="0">
<div class="style_Day ic-dark" style="color: #fff !important" data-cal-date="2017-08-06">
			6		</div>
</a>
<div class="spanEv">
<div class="ictip-event">
<a href="/imprezy/109-festyn-rodzinny-w-wilkszynie">
<div class="linkTo">
<div class="ictip-img">
<span style="background: #bdbdbd;" class="img"><img src="/images/icagenda/thumbs/themes/ic_small_w100h100q100_wawrzynki.jpg" alt="" width="70" height="100" /></span>	</div>
<div class="ictip-event-title titletip">
														FESTYN RODZINNY W WILKSZYNIE						</div>
<div class="ic-features-container">
</div>
<div class="ictip-info ic-clearfix">
<div class="ictip-time">
									00:00								</div>
<div class="ictip-desc">
									6 sierpnia w Wilkszynie (w gminie Miękinia) odbędzie się festyn rodzinny "Wawrzynki 2017".  Na uczestników, także tegorocznej edycji, czeka wiele atrakcji.								</div>
</div>
<div style="clear:both"></div>
</div>
</a>	</div>
</div>
<div class="date ictip-date">
<span class="ictip-date-lbl">
				Data :
			</span>
<span class="ictip-date-format">
				niedziela,&nbsp;6&nbsp;sierpień&nbsp;2017			</span>
</div>
</div>
</></td></tr><tr><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-07">
		7	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-08">
		8	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-09">
		9	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-10">
		10	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-11">
		11	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="icevent icmulti" style="background:#ff0000 !important;">
<a href="#" rel="nofollow" tabindex="0">
<div class="style_Day ic-dark" style="color: #fff !important" data-cal-date="2017-08-12">
			12		</div>
</a>
<div class="spanEv">
<div class="ictip-event">
<a href="/imprezy/102-festiwal-lata-w-miekini">
<div class="linkTo">
<div class="ictip-img">
<span style="background: #bdbdbd;" class="img"><img src="/images/icagenda/thumbs/themes/ic_small_w100h100q100_festiwal-lata2017.jpg" alt="" width="80" height="100" /></span>	</div>
<div class="ictip-event-title titletip">
														FESTIWAL LATA W MIĘKINI						</div>
<div class="ic-features-container">
</div>
<div class="ictip-info ic-clearfix">
<div class="ictip-time">
									14:00								</div>
<div class="ictip-desc">
									Tegoroczna edycja jednej z największych imprez w regionie odbędzie się jak zawsze w sierpniu.								</div>
</div>
<div style="clear:both"></div>
</div>
</a>	</div>
<div class="ictip-event">
<a href="/imprezy/66-zespol-video?date=2017-08-12-18-00">
<div class="linkTo">
<div class="ictip-img">
<span style="background: #bdbdbd;" class="img"><img src="/images/icagenda/thumbs/themes/ic_small_w100h100q100_zespol-video.jpg" alt="" width="100" height="88" /></span>	</div>
<div class="ictip-event-title titletip">
														Zespół VIDEO /Miękinia						</div>
<div class="ic-features-container">
</div>
<div class="ictip-info ic-clearfix">
<div class="ictip-time">
									18:00								</div>
<div class="ictip-location">
																												Boisko sportowe, 																																					Miękinia																												, Polska																										</div>
<div class="ictip-desc">
									Czyżby "FESTIWAL LATA"? Zespół podał oficjalnie datę występu ;)								</div>
</div>
<div style="clear:both"></div>
</div>
</a>	</div>
<div class="ictip-event">
<a href="/imprezy/68-kabaret-smile-2?date=2017-08-12-19-00">
<div class="linkTo">
<div class="ictip-img">
<span style="background: #bdbdbd;" class="img"><img src="/images/icagenda/thumbs/themes/ic_small_w100h100q100_kabaret-smile-miekinia.jpg" alt="" width="99" height="74" /></span>	</div>
<div class="ictip-event-title titletip">
														Kabaret SMILE						</div>
<div class="ic-features-container">
</div>
<div class="ictip-info ic-clearfix">
<div class="ictip-time">
									19:00								</div>
<div class="ictip-location">
																												Boisko sportowe, 																																					Miękinia																												, Polska																										</div>
<div class="ictip-desc">
									Czołówka polskiego kabaretu już wkrótce w Miękini. Kabaret SMILE na "Festiwalu Lata" już w sierpniu!								</div>
</div>
<div style="clear:both"></div>
</div>
</a>	</div>
<div class="ictip-event">
<a href="/imprezy/67-zespol-kombii?date=2017-08-12-20-30">
<div class="linkTo">
<div class="ictip-img">
<span style="background: #bdbdbd;" class="img"><img src="/images/icagenda/thumbs/themes/ic_small_w100h100q100_zespol-kombii.jpg" alt="" width="100" height="66" /></span>	</div>
<div class="ictip-event-title titletip">
														zespół KOMBII						</div>
<div class="ic-features-container">
</div>
<div class="ictip-info ic-clearfix">
<div class="ictip-time">
									20:30								</div>
<div class="ictip-location">
																												Boisko sportowe, 																																					Miękinia																												, Polska																										</div>
<div class="ictip-desc">
									Czyżby gwiazda pierwszego dnia "FESTIWAL LATA" w Miękini? Zespół już wpisał tą miejscowość na listę swoich koncertów.								</div>
</div>
<div style="clear:both"></div>
</div>
</a>	</div>
</div>
<div class="date ictip-date">
<span class="ictip-date-lbl">
				Data :
			</span>
<span class="ictip-date-format">
				sobota,&nbsp;12&nbsp;sierpień&nbsp;2017			</span>
</div>
</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="icevent icmulti" style="background:#ff0000 !important;">
<a href="#" rel="nofollow" tabindex="0">
<div class="style_Day ic-dark" style="color: #fff !important" data-cal-date="2017-08-13">
			13		</div>
</a>
<div class="spanEv">
<div class="ictip-event">
<a href="/imprezy/65-zespol-after-party?date=2017-08-13-00-00">
<div class="linkTo">
<div class="ictip-img">
<span style="background: #bdbdbd;" class="img"><img src="/images/icagenda/thumbs/themes/ic_small_w100h100q100_after-party.jpg" alt="" width="100" height="63" /></span>	</div>
<div class="ictip-event-title titletip">
														Zespół AFTER PARTY						</div>
<div class="ic-features-container">
</div>
<div class="ictip-info ic-clearfix">
<div class="ictip-time">
									00:00								</div>
<div class="ictip-location">
																																																																	Miękinia																												, Polska																										</div>
<div class="ictip-desc">
									Na stronach oficjalnych AFTER PARTY podał datę występu w Miękini. Czyżby "FESTIWAL LATA"? Oj, będzie się działo!
								</div>
</div>
<div style="clear:both"></div>
</div>
</a>	</div>
<div class="ictip-event">
<a href="/imprezy/102-festiwal-lata-w-miekini">
<div class="linkTo">
<div class="ictip-img">
<span style="background: #bdbdbd;" class="img"><img src="/images/icagenda/thumbs/themes/ic_small_w100h100q100_festiwal-lata2017.jpg" alt="" width="80" height="100" /></span>	</div>
<div class="ictip-event-title titletip">
														FESTIWAL LATA W MIĘKINI						</div>
<div class="ic-features-container">
</div>
<div class="ictip-info ic-clearfix">
<div class="ictip-time">
									14:00								</div>
<div class="ictip-desc">
									Tegoroczna edycja jednej z największych imprez w regionie odbędzie się jak zawsze w sierpniu.								</div>
</div>
<div style="clear:both"></div>
</div>
</a>	</div>
</div>
<div class="date ictip-date">
<span class="ictip-date-lbl">
				Data :
			</span>
<span class="ictip-date-format">
				niedziela,&nbsp;13&nbsp;sierpień&nbsp;2017			</span>
</div>
</div>
</></td></tr><tr><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-14">
		14	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-15">
		15	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-16">
		16	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-17">
		17	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-18">
		18	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-19">
		19	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-20">
		20	</div>
</></td></tr><tr><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-21">
		21	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-22">
		22	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-23">
		23	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-24">
		24	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-25">
		25	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="icevent icmulti" style="background:#ff0000 !important;">
<a href="#" rel="nofollow" tabindex="0">
<div class="style_Day ic-dark" style="color: #fff !important" data-cal-date="2017-08-26">
			26		</div>
</a>
<div class="spanEv">
<div class="ictip-event">
<a href="/imprezy/108-dozynki-gminne-w-kostomlotach">
<div class="linkTo">
<div class="ictip-img">
<span style="background: #bdbdbd;" class="img"><img src="/images/icagenda/thumbs/themes/ic_small_w100h100q100_dozynki-k-1.jpg" alt="" width="69" height="100" /></span>	</div>
<div class="ictip-event-title titletip">
														DOŻYNKI GMINNE W KOSTOMŁOTACH						</div>
<div class="ic-features-container">
</div>
<div class="ictip-info ic-clearfix">
<div class="ictip-time">
									00:00								</div>
<div class="ictip-desc">
									26 sierpnia zapraszamy na Święto Plonów do Kostomłotów. Będą tradycyjne obrzędy i występy sceniczne.								</div>
</div>
<div style="clear:both"></div>
</div>
</a>	</div>
<div class="ictip-event">
<a href="/imprezy/107-dozynki-gminne-w-udaninie-gwiazda-shazza">
<div class="linkTo">
<div class="ictip-img">
<span style="background: #bdbdbd;" class="img"><img src="/images/icagenda/thumbs/themes/ic_small_w100h100q100_dozynki-udanin.jpg" alt="" width="70" height="100" /></span>	</div>
<div class="ictip-event-title titletip">
														DOŻYNKI GMINNE W UDANINIE - GWIAZDĄ SHAZZA						</div>
<div class="ic-features-container">
</div>
<div class="ictip-info ic-clearfix">
<div class="ictip-time">
									13:00								</div>
<div class="ictip-desc">
									Gwiazdą tegorocznego Święta Plonów w Udaninie, które odbędzie się 26 sierpnia, będzie znana polska piosenkarka Shazza.								</div>
</div>
<div style="clear:both"></div>
</div>
</a>	</div>
</div>
<div class="date ictip-date">
<span class="ictip-date-lbl">
				Data :
			</span>
<span class="ictip-date-format">
				sobota,&nbsp;26&nbsp;sierpień&nbsp;2017			</span>
</div>
</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-27">
		27	</div>
</></td></tr><tr><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-28">
		28	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-29">
		29	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-30">
		30	</div>
</></td><td style="background: ;">
<!-- Day Pop-up -->
<div class="no-event style_Day" data-cal-date="2017-08-31">
		31	</div>
</></td><td colspan="3"></td></tr></table></div></div>
</></div>
<script type="text/javascript">(function($){var icmouse='click';var mouseout='0';var icclasstip='.icevent a';var icclass='.iccalendar';var position='center';var posmiddle='top';var modid='121';var modidid='#121';var icagendabtn='.icagendabtn_121';var mod_iccalendar='#mod_iccalendar_121';var template='.ic_rounded';var loading='trwa wczytywanie...';var closetxt='Zamknij';var tip_type='1';var tipwidth=400;var smallwidththreshold=481;var verticaloffset=50;var css_position='';var mobile_min_width=320;var extra_css='';$(document).on('click touchend',icagendabtn,function(e){e.preventDefault();url=$(this).attr('href');$(modidid).html('<div class="icloading_box"><div style="text-align:center;">'+loading+'<\/div><div class="icloading_img"><\/div><\/div>').load(url+' '+mod_iccalendar,function(){$('#mod_iccalendar_121').highlightToday();});});if(typeof first_mod==='undefined'){$i='1';first_mod=modid;first_nb=$i;nb_mod=$i;}else{$i=(typeof $i==='undefined')?'2':++$i;nb_mod=$i;}
$('#ic-calendar-'+modid).addClass('ic-'+nb_mod);$(document).keydown(function(e){if(e.ctrlKey&&e.altKey&&e.keyCode==67){$('#ic-calendar-'+first_mod).focus();}
if(e.ctrlKey&&e.altKey&&e.keyCode==78){if($('#ic-calendar-'+modid).is(':focus')){activ=$('#ic-calendar-'+modid).attr('class');act=activ.split('-');act=act[1];next=++act;}
mod_class=$('#ic-calendar-'+modid).attr('class');if($('.ic-'+next).length==0)next=1;if(mod_class=='ic-'+next)$('.ic-'+next).focus();}
if($('#ic-calendar-'+modid).is(':focus')){switch(e.keyCode){case 37:url=$('#ic-calendar-'+modid+' #ic-prev-month').attr('href');break;case 38:url=$('#ic-calendar-'+modid+' #ic-next-year').attr('href');break;case 39:url=$('#ic-calendar-'+modid+' #ic-next-month').attr('href');break;case 40:url=$('#ic-calendar-'+modid+' #ic-prev-year').attr('href');break;}
if((!e.shiftKey&&(e.keyCode==37||e.keyCode==39))||(e.shiftKey&&(e.keyCode==38||e.keyCode==40))){$(modidid).html('<div class="icloading_box"><div style="text-align:center;">'+loading+'<\/div><div class="icloading_img"><\/div><\/div>').load(url+' '+mod_iccalendar,function(){$('#mod_iccalendar_121').highlightToday();});}}});if(tip_type=='2'){$(document).on(icmouse,this,function(e){e.preventDefault();$(".iCaTip").tipTip({maxWidth:"400",defaultPosition:"top",edgeOffset:1,activation:"hover",keepAlive:true});});}
if(tip_type=='1'){$view_width=$(window).width();if($view_width<smallwidththreshold){icmouse='click touchend';}
$(document).on(icmouse,modidid+' '+icclasstip,function(e){$view_height=$(window).height();$view_width=$(window).width();e.preventDefault();$('#ictip').remove();$parent=$(this).parent();$tip=$($parent).children(modidid+' .spanEv').html();if($view_width<smallwidththreshold)
{css_position='fixed';$width_px=Math.max(mobile_min_width,$view_width);$width='100%';$pos='0px';$top='0px';extra_css='border:0;border-radius:0;height:100%;box-shadow:none;margin:0px;padding:10px;min-width:'+mobile_min_width+'px;overflow-y:scroll;padding:0;';}
else
{css_position='absolute';$width_px=Math.min($view_width,tipwidth);$width=$width_px+'px';switch(position){case'left':$pos=Math.max(0,$(modidid).offset().left-$width_px-10)+'px';break;case'right':$pos=Math.max(0,Math.min($view_width-$width_px,$(modidid).offset().left+$(modidid).width()+10))+'px';break;default:$pos=Math.ceil(($view_width-$width_px)/2)+'px';break;}
if(posmiddle==='top')
{$top=Math.max(0,$(modidid).offset().top-verticaloffset)+'px';}
else
{$top=Math.max(0,$(modidid).offset().top+$(modidid).height()-verticaloffset)+'px';}}
$('body').append('<div style="display:block; position:'+css_position+'; width:'+$width+'; left:'+$pos+'; top:'+$top+';'+extra_css+'" id="ictip"> '+$(this).parent().children('.date').html()+'<a class="close" style="cursor: pointer;"><div style="display:block; width:auto; height:50px; text-align:right;">'+closetxt+'<\/div></a><span class="clr"></span>'+$tip+'<\/div>');$(document).keydown(function(e){if($('.icevent a').is(':focus')&&e.keyCode==16){$('.ictip-event a').focus();}
if(($('.ictip-event a').is(':focus')||$('.icevent a').is(':focus'))&&e.keyCode==27){e.preventDefault();$('#ictip').remove();}});$(document).on('click touchend','.close',function(e){e.preventDefault();$('#ictip').remove();});if(mouseout=='1')
{$('#ictip').mouseout(function(){$('#ictip').stop(true).fadeOut(300);}).mouseover(function(){$('#ictip').stop(true).fadeIn(300);});}});}})(jQuery);</script></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Najnowsze komentarze</h3></div><div class="art-blockcontent"><ul class="jcomments-latest">
<li>
<span class="author">ewa</span>
<div class="comment rounded ">
<div>
				Chciałam zauważy że jest wiele utalentowanych dzieci. Dziwnym trafem mama jego jest nauczycielką i ...								<p class="jcomments-latest-readmore">
<a href="/13806-szymon-blawat-karateka-muzyk-i-wzorowy-uczen#comment-38323">Czytaj więcej...</a>
</p>
</div>
</div>
<span class="comment-separator">&#160;</span>
</li>
<li>
<span class="author">Mieszkaniec</span>
<div class="comment rounded ">
<div>
				Prawda firma Volt-tim, podeszła poważnie do sprawy i wywiązała się z obietnicy naprawy drogi. Zobaczymy ...								<p class="jcomments-latest-readmore">
<a href="/13807-droga-naprawiona-firma-przeprasza-i-wyjasnia#comment-38322">Czytaj więcej...</a>
</p>
</div>
</div>
<span class="comment-separator">&#160;</span>
</li>
<li>
<span class="author">Guśka</span>
<div class="comment rounded ">
<div>
				Polecam rolety nie będzie świecic								<p class="jcomments-latest-readmore">
<a href="/13794-pojawily-sie-naswietlacze-przy-przejsciach-dla-pieszych#comment-38321">Czytaj więcej...</a>
</p>
</div>
</div>
<span class="comment-separator">&#160;</span>
</li>
<li>
<span class="author">Maja</span>
<div class="comment rounded ">
<div>
				Zdenek jednym tchem przeczytałam . Bardzo dziękuje za ten artykuł. Pozdrawiamy Maja i Maciej z ...								<p class="jcomments-latest-readmore">
<a href="/13575-artysta-cyrkowy-kaskader-i-niepoprawny-romantyk#comment-38319">Czytaj więcej...</a>
</p>
</div>
</div>
<span class="comment-separator">&#160;</span>
</li>
<li>
<span class="author">Mario</span>
<div class="comment rounded ">
<div>
				Porażająca logika artykułu. Aby napić się piwa trzeba kupić browar Gratuluję programu TANIA GMINA								<p class="jcomments-latest-readmore">
<a href="/13765-komunikacja-miejska-nowe-miejsca-pracy-i-znizki-dla-mieszkancow#comment-38318">Czytaj więcej...</a>
</p>
</div>
</div>
<span class="comment-separator">&#160;</span>
</li>
<li>
<span class="author">FM</span>
<div class="comment rounded ">
<div>
				a co chciałeś średzki rynek w tle zobaczyć? :lol: / a swoją drogą to pan burmistrz chyba za mały i ...								<p class="jcomments-latest-readmore">
<a href="/13786-budowa-centrum-xeos-oficjalnie-rozpoczeta#comment-38317">Czytaj więcej...</a>
</p>
</div>
</div>
<span class="comment-separator">&#160;</span>
</li>
<li>
<span class="author">FM</span>
<div class="comment rounded ">
<div>
				Powiat liczy 50tys. mieszkańców, miasto jakieś 9tys. a krew oddaje 31 osób. Załamać się można.								<p class="jcomments-latest-readmore">
<a href="/13799-w-srodzie-sl-zebrano-blisko-14-litrow-krwi#comment-38316">Czytaj więcej...</a>
</p>
</div>
</div>
<span class="comment-separator">&#160;</span>
</li>
<li>
<span class="author">Elo</span>
<div class="comment rounded ">
<div>
				A co z przejściem przy malczyckiej bądź partyzantów bądź biedronce oraz długim przejściem przy ...								<p class="jcomments-latest-readmore">
<a href="/13794-pojawily-sie-naswietlacze-przy-przejsciach-dla-pieszych#comment-38315">Czytaj więcej...</a>
</p>
</div>
</div>
<span class="comment-separator">&#160;</span>
</li>
<li>
<span class="author">Paweł</span>
<div class="comment rounded ">
<div>
				Czytaj kobieto ze zrozumieniem. Jaka tragedia? Pożar wybuchł na hali przemysłowej. Gdzieś ty wyczytała ...								<p class="jcomments-latest-readmore">
<a href="/13793-w-nocy-wybuchl-pozar-w-hali-recyklingu-w-miekini#comment-38314">Czytaj więcej...</a>
</p>
</div>
</div>
<span class="comment-separator">&#160;</span>
</li>
<li>
<span class="author">kręgielnia</span>
<div class="comment rounded ">
<div>
				Najpierw zróbmy drogi i chodniki w tym miescie, a potem się wam niech marzy skate park i kręgielnia...								<p class="jcomments-latest-readmore">
<a href="/13797-budzet-obywatelski-2018-w-srodzie-slaskiej#comment-38313">Czytaj więcej...</a>
</p>
</div>
</div>
</li>
</ul></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Polecane filmy</h3></div><div class="art-blockcontent"><div class="sp_simple_youtube " data-width="225" data-height="150">
<iframe title="Simple youtube module by JoomShaper.com" id="sp-simple-youtube111" src="http://www.youtube.com/embed/QahCu-QkJUU?wmode=transparent" width="225" height="150" frameborder="0"></iframe>
</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="sp_simple_youtube " data-width="225" data-height="150">
<iframe title="Simple youtube module by JoomShaper.com" id="sp-simple-youtube113" src="http://www.youtube.com/embed/QLAsvLA-3Ew?wmode=transparent" width="225" height="150" frameborder="0"></iframe>
</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="sp_simple_youtube " data-width="225" data-height="150">
<iframe title="Simple youtube module by JoomShaper.com" id="sp-simple-youtube114" src="http://www.youtube.com/embed/qjflVgUaD5s?wmode=transparent" width="225" height="150" frameborder="0"></iframe>
</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="sp_simple_youtube " data-width="225" data-height="150">
<iframe title="Simple youtube module by JoomShaper.com" id="sp-simple-youtube122" src="http://www.youtube.com/embed/cPmDIi09Z0E?wmode=transparent" width="225" height="150" frameborder="0"></iframe>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">MOJE miasto Środa Śląska</h3></div><div class="art-blockcontent"><a href="https://play.google.com/store/apps/details?id=com.roland.gazeta" target="_blank">
<p><img src="/images/Artykuly/2017/luty/rol_google_shop.png" alt="moje miasto środa śląska android" style="display: block; margin: 1px auto;" width="204" height="70" /></p>
</a>
<a href="https://www.microsoft.com/store/apps/9npcw7pv5vx8" target="_blank">
<p><img src="/images/Artykuly/2017/luty/rol_windows_shop.png" alt="moje miasto środa śląska windows app" style="margin: 1px auto; display: block;" width="204" height="70" /></p>
</a></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Najczęściej komentowane</h3></div><div class="art-blockcontent"><ul class="jcomments-most-commented">
<li>
<a href="/13714-protest-przed-sadem-w-srodzie-sl-transmisja-na-zywo#comments">
							PROTEST PRZED SĄDEM W ŚRODZIE ŚL. (transmisja na żywo)&nbsp;(+74)
					</a>
</li>
<li>
<a href="/13743-elektryczne-autobusy-juz-w-listopadzie-w-srodzie-sl#comments">
							ELEKTRYCZNE AUTOBUSY JUŻ W LISTOPADZIE W ŚRODZIE ŚL.&nbsp;(+38)
					</a>
</li>
<li>
<a href="/13716-po-raz-drugi-protestowali-przed-sadem-fotoreportaz#comments">
							PO RAZ DRUGI PROTESTOWALI PRZED SĄDEM (fotoreportaż)&nbsp;(+32)
					</a>
</li>
<li>
<a href="/13736-sredzianie-w-obronie-wolnego-wyboru#comments">
							MIESZKAŃCY POWIATU W OBRONIE WOLNEGO WYBORU&nbsp;(+24)
					</a>
</li>
<li>
<a href="/13765-komunikacja-miejska-nowe-miejsca-pracy-i-znizki-dla-mieszkancow#comments">
							KOMUNIKACJA GMINNA – MIEJSCA PRACY I ZNIŻKI DLA MIESZKAŃCÓW &nbsp;(+19)
					</a>
</li>
<li>
<a href="/13756-potracona-kobiete-przetransportowano-do-szpitala#comments">
							POTRĄCONĄ KOBIETĘ PRZEWIEZIONO DO SZPITALA&nbsp;(+15)
					</a>
</li>
<li>
<a href="/13741-festiwal-uwolnic-muzyke-juz-po-raz-szosty#comments">
							FESTIWAL "UWOLNIĆ MUZYKĘ" JUŻ PO RAZ SZÓSTY&nbsp;(+15)
					</a>
</li>
<li>
<a href="/13742-nowe-oblicze-sredzkiego-rycerza-rolanda#comments">
							NOWE OBLICZE ŚREDZKIEGO RYCERZA ROLANDA&nbsp;(+13)
					</a>
</li>
<li>
<a href="/13783-na-minute-zablokowali-przejazd-na-legnickiej#comments">
							NA MINUTĘ ZABLOKOWALI PRZEJAZD NA LEGNICKIEJ&nbsp;(+12)
					</a>
</li>
<li>
<a href="/13708-przed-sredzkim-sadem-takze-protestowano-wideo-i-zdjecia#comments">
							PRZED ŚREDZKIM SĄDEM TAKŻE PROTESTOWANO (wideo i zdjęcia)&nbsp;(+11)
					</a>
</li>
</ul></div></div><div class="art-block clearfix adsens2"><div class="art-blockcontent"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- srodek_ADSens_1_elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4841236147827759"
     data-ad-slot="1771037448"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Facebook Box</h3></div><div class="art-blockcontent"><div id="2BrosFacebookLikeBox" class="">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Roland-Gazeta-421381707941799/" data-width="230" data-height="320" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Roland-Gazeta-421381707941799/"><a href="https://www.facebook.com/Roland-Gazeta-421381707941799/">Facebook</a></blockquote></div></div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Google plus Box</h3></div><div class="art-blockcontent"><div id="2BrosGooglePlusBadgeDisplayer" class="">
<div class="g-page" data-width="230" data-href="//plus.google.com/+Roland-gazetaPl"></div></div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Ostatnio komentowane</h3></div><div class="art-blockcontent"><ul class="jcomments-latest-commented">
<li>
<a href="/13806-szymon-blawat-karateka-muzyk-i-wzorowy-uczen#comments">
							SZYMON BŁAWAT - KARATEKA, MUZYK I WZOROWY UCZEŃ					</a>
</li>
<li>
<a href="/13807-droga-naprawiona-firma-przeprasza-i-wyjasnia#comments">
							DROGA NAPRAWIONA - FIRMA PRZEPRASZA I WYJAŚNIA					</a>
</li>
<li>
<a href="/13794-pojawily-sie-naswietlacze-przy-przejsciach-dla-pieszych#comments">
							POJAWIŁY SIĘ NAŚWIETLACZE PRZY PRZEJŚCIACH DLA PIESZYCH					</a>
</li>
<li>
<a href="/13575-artysta-cyrkowy-kaskader-i-niepoprawny-romantyk#comments">
							ARTYSTA CYRKOWY, KASKADER I NIEPOPRAWNY ROMANTYK					</a>
</li>
<li>
<a href="/13765-komunikacja-miejska-nowe-miejsca-pracy-i-znizki-dla-mieszkancow#comments">
							KOMUNIKACJA GMINNA – MIEJSCA PRACY I ZNIŻKI DLA MIESZKAŃCÓW 					</a>
</li>
</ul></div></div>
</div>
<div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix adsens3"><div class="art-blockcontent"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- prawa_ADSens_3_elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4841236147827759"
     data-ad-slot="3247770649"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="art-block clearfix reklama"><div class="art-blockheader"><h3 class="t">Reklama</h3></div><div class="art-blockcontent"><div class="bannergroup reklama">
<div class="banneritem">
<a href="/component/banners/click/9" target="_blank"
							title="EnergyGroup">
<img src="http://www.roland-gazeta.pl/images/banners/Snergy_zaproszenie.jpg"
								alt="EnergyGroup"
								width ="240"								height ="300"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<img src="http://www.roland-gazeta.pl/images/banners/PolDruk1.jpg"
						alt="POL_DRUK"
						width ="240"						height ="200"					/>
<div class="clr"></div>
</div>
<div class="banneritem">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
					codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
					width ="250"					height ="230"				>
<param name="movie" value="/images/banners/cesbud.swf" />
<embed src="/images/banners/cesbud.swf"
						loop="false"
						pluginspage="http://www.macromedia.com/go/get/flashplayer"
						type="application/x-shockwave-flash"
						width ="250"						height ="230"					/>
</object>
<div class="clr"></div>
</div>
<div class="banneritem">
<a href="/component/banners/click/21" target="_blank"
							title="STOLARZ">
<img src="http://www.roland-gazeta.pl/images/banners/stolarz.jpg"
								alt="STOLARZ"
								width ="240"								height ="220"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
					codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
					width ="250"					height ="230"				>
<param name="movie" value="/images/banners/handlotrans.swf" />
<embed src="/images/banners/handlotrans.swf"
						loop="false"
						pluginspage="http://www.macromedia.com/go/get/flashplayer"
						type="application/x-shockwave-flash"
						width ="250"						height ="230"					/>
</object>
<div class="clr"></div>
</div>
<div class="banneritem">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
					codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
					width ="250"					height ="230"				>
<param name="movie" value="/images/banners/kamieniarstwolubiaz.swf" />
<embed src="/images/banners/kamieniarstwolubiaz.swf"
						loop="false"
						pluginspage="http://www.macromedia.com/go/get/flashplayer"
						type="application/x-shockwave-flash"
						width ="250"						height ="230"					/>
</object>
<div class="clr"></div>
</div>
<div class="banneritem">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
					codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
					width ="250"					height ="230"				>
<param name="movie" value="/images/banners/kamilduze1.swf" />
<embed src="/images/banners/kamilduze1.swf"
						loop="false"
						pluginspage="http://www.macromedia.com/go/get/flashplayer"
						type="application/x-shockwave-flash"
						width ="250"						height ="230"					/>
</object>
<div class="clr"></div>
</div>
</div></div></div><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Najnowsze ogłoszenia</h3></div><div class="art-blockcontent"><ul class="latestnews">
<li itemscope itemtype="https://schema.org/Article">
<a href="/ogloszenia/12339-chcesz-umiescic-ogloszenie" itemprop="url">
<span itemprop="name">
				CHCESZ UMIEŚCIĆ OGŁOSZENIE?			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/ogloszenia/13803-wynajme-mieszkanie-w-srodzie-slaskiej" itemprop="url">
<span itemprop="name">
				WYNAJMĘ MIESZKANIE W ŚRODZIE ŚLĄSKIEJ			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/ogloszenia/13746-skup-aut-za-gotowke-szybka-i-uczciwa-wycena" itemprop="url">
<span itemprop="name">
				SKUP AUT ZA GOTÓWKĘ, SZYBKA I UCZCIWA WYCENA			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/ogloszenia/13745-sprzedam-kombajn-zbozowy-marki-bizon-super" itemprop="url">
<span itemprop="name">
				SPRZEDAM KOMBAJN ZBOŻOWY MARKI BIZON SUPER			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/ogloszenia/13702-sprzedam-mieszkanie-1-pokojowe-kawalerka-z-balkonem" itemprop="url">
<span itemprop="name">
				SPRZEDAM MIESZKANIE 1-POKOJOWE (KAWALERKA) Z BALKONEM			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/ogloszenia/13671-praca-na-produkcji-sroda-slaska" itemprop="url">
<span itemprop="name">
				PRACA NA PRODUKCJI – ŚRODA ŚLĄSKA			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/ogloszenia/13605-poszukuje-osoby-do-pracy-w-sklepie-spozywczo-monopolowym-w-srodzie-slaskiej" itemprop="url">
<span itemprop="name">
				POSZUKUJĘ OSOBY DO PRACY W SKLEPIE SPOŻYWCZO-MONOPOLOWYM W ŚRODZIE ŚLĄSKIEJ			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/ogloszenia/13596-oddam-za-darmo-palety-drewno-do-palenia-w-ciechowie" itemprop="url">
<span itemprop="name">
				ODDAM ZA DARMO PALETY, DREWNO DO PALENIA W CIECHOWIE			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/ogloszenia/13584-praca-na-terenie-niemiec" itemprop="url">
<span itemprop="name">
				PRACA NA TERENIE NIEMIEC			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/ogloszenia/13562-odsprzedam-kolonie-w-lebie-za-700-zl-w-terminie-16-26-lipca" itemprop="url">
<span itemprop="name">
				ODSPRZEDAM KOLONIĘ W ŁEBIE ZA 700 ZŁ W TERMINIE 16-26 LIPCA			</span>
</a>
</li>
</ul></div></div><div class="art-block clearfix reklama"><div class="art-blockcontent"><div class="bannergroup reklama">
<div class="banneritem">
<a href="/component/banners/click/23" target="_blank"
							title="GOLDBIT">
<img src="http://www.roland-gazeta.pl/images/banners/goldbit_wypozyczalnia.jpg"
								alt="GOLDBIT"
								width ="250"								height ="120"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
					codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
					width ="250"					height ="115"				>
<param name="movie" value="/images/banners/allenit.swf" />
<embed src="/images/banners/allenit.swf"
						loop="false"
						pluginspage="http://www.macromedia.com/go/get/flashplayer"
						type="application/x-shockwave-flash"
						width ="250"						height ="115"					/>
</object>
<div class="clr"></div>
</div>
<div class="banneritem">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
					codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
					width ="250"					height ="120"				>
<param name="movie" value="/images/banners/dermatolog_nowy.swf" />
<embed src="/images/banners/dermatolog_nowy.swf"
						loop="false"
						pluginspage="http://www.macromedia.com/go/get/flashplayer"
						type="application/x-shockwave-flash"
						width ="250"						height ="120"					/>
</object>
<div class="clr"></div>
</div>
<div class="banneritem">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
					codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
					width ="250"					height ="115"				>
<param name="movie" value="/images/banners/kamil.swf" />
<embed src="/images/banners/kamil.swf"
						loop="false"
						pluginspage="http://www.macromedia.com/go/get/flashplayer"
						type="application/x-shockwave-flash"
						width ="250"						height ="115"					/>
</object>
<div class="clr"></div>
</div>
<div class="banneritem">
<a href="/component/banners/click/16" target="_blank"
							title="LAPTOPY">
<img src="http://www.roland-gazeta.pl/images/banners/laptopy - baner.png"
								alt="LAPTOPY"
								width ="250"								height ="110"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
					codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0"
					width ="250"					height ="120"				>
<param name="movie" value="/images/banners/OSP.swf" />
<embed src="/images/banners/OSP.swf"
						loop="false"
						pluginspage="http://www.macromedia.com/go/get/flashplayer"
						type="application/x-shockwave-flash"
						width ="250"						height ="120"					/>
</object>
<div class="clr"></div>
</div>
<div class="banneritem">
<a href="/component/banners/click/20" target="_blank"
							title="Średzka Woda">
<img src="http://www.roland-gazeta.pl/images/banners/Woda.jpg"
								alt="Średzka Woda"
								width ="250"								height ="115"							/>
</a>
<div class="clr"></div>
</div>
</div></div></div><div class="art-block clearfixAdsens mobile"><div class="art-blockcontent"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- test_mobile_elastyczny -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4841236147827759"
     data-ad-slot="4564993845"
     data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div>
</div>
</div>
</div>
</div>
<footer class="art-footer">
<div class="art-content-layout">
<div class="art-content-layout-row">
<div class="art-layout-cell layout-item-0" style="width: 25%">
<ul>
<li style="float:left;width:200px;">
<p style="font-size:18px;">Na skróty:</p>
<br />
<ul>
<li><a href="http://www.roland-gazeta.pl/">Aktualności</a><a href="#"></a></li>
<li><a href="http://www.roland-gazeta.pl/sport">Sport</a></li>
</ul>
</li>
</ul>
</div><div class="art-layout-cell layout-item-0" style="width: 25%">
<p style="font-size:18px;">Polecamy:</p>
<br />
<ul>
<li><a href="http://www.roland-gazeta.pl/ogloszenia">Dodaj ogłoszenie</a><a href="#"></a></li>
<li><a href="http://www.roland-gazeta.pl/kontakt">Kontakt</a></li>
</ul>
</div><div class="art-layout-cell layout-item-0" style="width: 25%">
<p style="font-size:18px;"><br /></p>
</div><div class="art-layout-cell layout-item-0" style="width: 25%">
</div>
</div>
</div>
</footer>
</div>
<p class="art-page-footer">
<span id="art-footnote-links">Designed by <a href="http://www.allenit.pl" target="_blank">AllenIT</a>.</span>
</p>
</div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>